Linux req. for installation database 10.2.0.4 on SLES10.1

Preparations on Suse Linux for installing a database 10.2.0.4 on Suse Linux 10.1, 64-bits.

linux_requirements_install_10.2.0.4_sles10

By | 2009-12-21T21:31:00+00:00 November 14th, 2008|Categories: Database|Tags: , , , |0 Comments

About the Author:

Leave A Comment