Linux req. for installation database 10.2.0.4 on SLES10.1

By |2009-12-21T21:31:00+00:00November 14th, 2008|Categories: Database|Tags: , , , |

Preparations on Suse Linux for installing a database 10.2.0.4 on Suse Linux 10.1, 64-bits.

linux_requirements_install_10.2.0.4_sles10